Pour que vos poses files soient compatibles avec les précédentes versions de Poser sans avoir cet ennuyeux message, changez simplement le numéro de version en celui de laquelle vous allez utiliser votre fichier:

Et voilà!

Le numéro de version que vous pouvez voir dans les exemples servent à la compatibilité. Si vous voulez que vos fichiers soient compatibles avec Poser 4 +, changer en 4.01